EW1052 La carte d'identité ne peut pas être lue, le logiciel eID s'ouvre et se ferme immédiatement; avec l'ancienne carte d'identité, le problème n'existe pas

Suivez le lien ci-dessous pour installer la version la plus récente du logiciel eID de votre gouvernement.

https://eid.belgium.be/fr/block/25/popup

Puisque cela fonctionne avec l'ancienne carte d'identité, il ne semble pas s'agir d'un dysfonctionnement matériel.

En raison de la nouvelle carte d'identité, il sera probablement nécessaire d'installer la version la plus récente du logiciel eID.

New layout Chip ID card Card Readers EW1052_EW1055.png

Outre l'installation de la version la plus récente du logiciel eID de votre gouvernement/banque, veillez à ce que la puce de votre carte d'identité soit correctement insérée, afin que le lecteur de carte puisse lire la carte d'identité insérée.

 

Il existe des cartes d'identité plus anciennes et des cartes d'identité plus récentes en circulation.
Sur l'ancienne présentation de la carte d'identité, la puce se trouve au recto.

Sur la nouvelle carte d'identité, la puce se trouve au verso (voir l'image ci-dessus).

 

Cette disposition peut également varier d'un pays à l'autre.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 5 sur 21
Pausez votre question